1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu Erreur C# : Tool a cessé de fonctionner

Discussion dans 'Questions, aides et recherches' créé par pampililue, 1 Mai 2016.

  1. pampililue

    pampililue Membre

    Hors Ligne
    bonjour a tous je viens vers vous aujourd'hui car j'ai un soucis avec mon launcher
    voila mon problème en photo si quelqu’un peut m'aider ça serais sympa merci beaucoup
    ovMG0PY-xvcw-R00i0P8RZ2q24JvjZSw.png
     
    Dernière édition par un modérateur: 11 Mars 2017
  2. creezixky

    creezixky VIP Membre

    Hors Ligne
    Salut, t'es tu connecté à ta console ?
     
  3. pampililue

    pampililue Membre

    Hors Ligne
    oui bien sur je joue avec le tool jusqu’à ce truc la apres le tool ce ferme
     
  4. creezixky

    creezixky VIP Membre

    Hors Ligne
    C'est que au bout d'un moment ou un seul mod en lui même ?
     
  5. pampililue

    pampililue Membre

    Hors Ligne
    au bout d'un moment !!!!
     
  6. creezixky

    creezixky VIP Membre

    Hors Ligne
    Je ne sais pas c'est tout de même bizarre :confused:
     
  7. StreetAsks

    StreetAsks Administrateur

    Hors Ligne
    A quel moment sa BUG ? est ce c'est en cliquant sur un élément ??
    Il suffit d'ajouter le code de l’élément en question pour qu'on puisse t'aider. On ne peut pas le faire a partir de ton screen
     
    Dernière édition par un modérateur: 11 Mars 2017
  8. Bartz

    Bartz Membre

    Hors Ligne
    A ce que je vois ces que quand tu click sur un élément détecter de ta list view sa crash :mmh:essaye de voir si ton code n'a pas d'erreur et un petit screen de ton code ferait plaisir :clindoeil:
     

Partager cette page